AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 pb allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ZITOUN10



Nombre de messages : 89
Date d'inscription : 22/05/2008

MessageSujet: pb allumage   Ven 30 Mai 2008, 18:21

re re re.....

j'ai toujours un pb d'allumage je n'ai pas d'étincelles. de temps en temps une petite étincelles par ci , par là mais rien de vraiment top.

je l'ai poussé il ne demarre pas, j'ai testé l'allumage etc... j'ai du jus. je comprend plus rien . je dois avoir un fil qui est mal branché mais je n'arrive pas a le trouver.

help me pleaseeeeeeeee
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
garom1

avatar

Nombre de messages : 515
Age : 31
Localisation : vire
Date d'inscription : 03/01/2008

MessageSujet: coucou   Ven 30 Mai 2008, 18:25

pour un problem d'allumage tu doit y aller par suite logique et revue technique.............
commence par les bougies, bobine HT, les connection du faisceau, le controle du stator complet......
mais aparament tt est neuf.........
tu as supprimer tout les coup circuit????????? fils noir blanc......
a+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://romainhuet.skyrock.com/
ZITOUN10



Nombre de messages : 89
Date d'inscription : 22/05/2008

MessageSujet: Re: pb allumage   Ven 30 Mai 2008, 18:27

oui j'ai vérifié la bobine ht, l'allumage...le fils noir est blanc n'est pas branché il me semble. pour le faisceau j'ai bien du jus qui arrive a la sortie de tous les fils.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
garom1

avatar

Nombre de messages : 515
Age : 31
Localisation : vire
Date d'inscription : 03/01/2008

MessageSujet: re   Ven 30 Mai 2008, 18:33

tu as egalement regardé la resistance du capteur d'allumage??????????
et de ses connection............
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://romainhuet.skyrock.com/
garom1

avatar

Nombre de messages : 515
Age : 31
Localisation : vire
Date d'inscription : 03/01/2008

MessageSujet: coucou   Ven 30 Mai 2008, 18:49

l'electicité comparé a la méca quand sa marche po c'est sur que tu est passé a coté de quelques chose.............
fait le tour de ce post et fait signe apres............
http://www.chez.com/bansheequad/allumage_quad.htm
tioussssss
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://romainhuet.skyrock.com/
Contenu sponsorisé




MessageSujet: Re: pb allumage   

Revenir en haut Aller en bas
 
pb allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» allumage Lumenition
» trou à l'allumage
» Cablage de la bobine d'allumage sur une 1000 ?
» Optimisation de l'allumage avec MSD
» La solution !! Allumage électronique haute perf'

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique :: Tutoriaux, astuces...-
Sauter vers: