AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion
Partagez | 
 

 Quad en marche arrière ! Ca marche !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4  Suivant
AuteurMessage
gégé 3700



Nombre de messages: 132
Age: 40
Localisation: Ain
Date d'inscription: 27/11/2009

MessageSujet: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 00:34

Bonjour à tous .

Décidément le sort s'acharne :

- Je remet en route mon Bansh ce matin, problème de Kick, je casse le carter d'embrayage...

- Je remonte un autre carter, tourne le pignon de kick qui a des dents en moins, je remonte tout en changeant le joint et la cloche d'embrayage...

- Je démarre tout va bien plusieurs fois et en faisant le plein d'huile je m'aperçois que le carter est fendu presque au même endroit que l'autre et perd son liquide. Il est découpé sur une ligne qui suit les mots Kick Starter ...

Est ce déjà arrivé à quelqu'un ? Je n'ose pas remonté un autre carter s'il casse aussi ... Ou alors le carter était déjà fendu ? Trop serré ? Je n'ai pas entendu de bruit alors que je démarrais.

Si vous avez une idée ... Merci par avance et si vous avez un carter pas cher faites moi signe ... Crying or Very sad


Dernière édition par gégé 3700 le Lun 28 Déc 2009, 09:02, édité 3 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Keyser29



Nombre de messages: 89
Age: 28
Localisation: Brest
Date d'inscription: 11/01/2009

MessageSujet: Re: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 00:49

c'est ou qu'il est cassé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing



Nombre de messages: 2721
Localisation: 91-Essonne
Date d'inscription: 13/12/2007

MessageSujet: Re: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 06:45

Tu as un pignon de kick avec des dents en moins ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gégé 3700



Nombre de messages: 132
Age: 40
Localisation: Ain
Date d'inscription: 27/11/2009

MessageSujet: Re: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 08:24

Il est fendu sur une ligne qui épouse les mots Kick Starter.

Il me manque des dents sur le pignon de kick et j'ai positionné le pignon pour que ça ne joue pas sur l'engrenage ... Comme on utilise qu'un quart du pignon pour kicker . Ça craint ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing



Nombre de messages: 2721
Localisation: 91-Essonne
Date d'inscription: 13/12/2007

MessageSujet: Re: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 09:08

Ce n'est pas l'idéal, d'autant que ce pignon se trouve en occasion à tout petit prix.

Tu as une photo du carter fendu ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gégé 3700



Nombre de messages: 132
Age: 40
Localisation: Ain
Date d'inscription: 27/11/2009

MessageSujet: Re: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 19:36

J'ai réparé ( provisoirement ? ) le carter avec une soudure à froid qui semble tenir l'étanchéité, c'est vrai qu'il n'y a pas non plus de pression dans le carter.

Mais le quad roule en marche arrière aléatoirement !!!

Je ne comprends vraiment plus rien .

Qui aurait une idée ..?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing



Nombre de messages: 2721
Localisation: 91-Essonne
Date d'inscription: 13/12/2007

MessageSujet: Re: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 19:42

La logique voudrait que seul un problème d'avance à l'allumage puisse provoquer ce phénomène.
Tu as un stator réglable ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gégé 3700



Nombre de messages: 132
Age: 40
Localisation: Ain
Date d'inscription: 27/11/2009

MessageSujet: Re: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 19:45

Non je suis en origine, j'aurais pas fait une boulette en modifiant le faisceau électrique ? Hier j'ai viré le commodo run/stop pour brancher en direct avec juste un coupe circuit pour arrèter le moteur .

C'est incompréhensible, surtout qu'il ne le fait pas systématiquement mais part en avant une fois sur trois ou quatre, le reste du temps il recule en première ou deuxième ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing



Nombre de messages: 2721
Localisation: 91-Essonne
Date d'inscription: 13/12/2007

MessageSujet: Re: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 19:51

Si l'avance à l'allumage est excessive, la pression est suffisamment importante dans le cylindre pour faire repartir le piston dans l'autre sens avant le point mort haut. Je ne vois pas comment une modification du faisceau pourrait générer une variation de cette avance.
Je donne ma langue au chat.
Seb4lo, au secours !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
joe054450



Nombre de messages: 191
Age: 24
Date d'inscription: 13/04/2009

MessageSujet: Re: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 20:01

cheval noir avait aussi le même problème je crois,
peut être un défaut du banshee c'est vraiment bizarre surtout si il n'y a aucune avance d'allumage en tous cas ca met jamais arrivé ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gégé 3700



Nombre de messages: 132
Age: 40
Localisation: Ain
Date d'inscription: 27/11/2009

MessageSujet: Re: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 20:15

C'est a devenir fou surtout que ce n'est pas systématique mais aléatoire .
Quand un truc va y'a autre chose .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vince



Nombre de messages: 1803
Age: 34
Localisation: 82
Date d'inscription: 06/06/2006

MessageSujet: Re: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 20:31

c'est les sympthomes de la grippe arrière...

Pour moi aucune raison à part un pb d'avance effectivement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.theraceracingteam.unblog.fr
Lmfracing



Nombre de messages: 2721
Localisation: 91-Essonne
Date d'inscription: 13/12/2007

MessageSujet: Re: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 20:38

Une hypothèse (peu vraisemblable mais comme on a rien d'autre pour le moment...) : Le vilebrequin serait décalé au niveau du palier central. Le cylindre gauche relié directement au rotor aurait la bonne avance mais le droit, décalé de quelques degrés en aurait beaucoup plus et pourrait vouloir repartir en arrière.
Tiré par les cheveux mais cohérent.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gégé 3700



Nombre de messages: 132
Age: 40
Localisation: Ain
Date d'inscription: 27/11/2009

MessageSujet: Re: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 22:16

J'ai changé le vilebrequin en effet mais cela parait assez étonnant non ?

Là j'ai essayé de le redémarrer, il roule en arrière puis cale, les bougies sont noires et il ne redémarre plus.

J'ai de belles étincelles mais c'est tout. Une inversion des cosses de la bobine ne serait pas possible ? Je penche un peu pour un problème électrique comme mes lampes ne fonctionnent pas non plus ...
Crying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing



Nombre de messages: 2721
Localisation: 91-Essonne
Date d'inscription: 13/12/2007

MessageSujet: Re: Quad en marche arrière ! Ca marche !!!   Mar 22 Déc 2009, 23:02

La bobine n'est pas en cause si tu as des étincelles. J'imagine que la clavette qui indexe le rotor sur le vilebrequin est bien présente.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 

Quad en marche arrière ! Ca marche !!!

Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 4Aller à la page : 1, 2, 3, 4  Suivant

 Sujets similaires

-
» Ca marche les Dragons
» [VENDU]Quad kymco 250
» pour débuté le roller: quad ou line????
» Quad en marche arrière ! Ca marche !!!
» [KAWASAKI 700 KFX] Conseil passage marche arrière

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee ::  :: -