AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez
 

 probleme le quad ne démarre pas ???

Aller en bas 
AuteurMessage
vanlierde



Nombre de messages : 31
Age : 34
Localisation : liege
Date d'inscription : 19/08/2009

probleme  le quad ne démarre pas ??? Empty
MessageSujet: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 08:00

bonjour à tous si quelqun pourrais m aider ce serais bien
voila j explique : j'ai démonté mes carbu et pipes pour mettre un kit bust bottle pour essayer, je n'ai pas trouvé de résultats en mettant ce kit alors j'ai décidé de remettre mes pipes d'origine et lorsque j'ai démarré mon quad j'ai eu des papotements dans les pots.Ensuite j'ai essayé de redémarrer mon quad et il ne démarre plus j'ai tjrs le système tors.J'ai fait un nettoyage complet de mes carbu, j'ai remonté mes carbu, j'ai essayé de faire un réglage ms ca ne démarre tjrs pas... Alors j'ai démonté mes bougies t je les ai mis sur le haut de ma culasse et j'ai kické et il y a une étincelle dc ca ne vient pas de mon allumage. Quelqun pourrait-il m'aider ?????

P.S. Système tors sur mes carbu

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
44banshee



Nombre de messages : 111
Date d'inscription : 30/09/2010

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 08:17

Es-tu sur de ne pas avoir inversé tes boisseaux ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vanlierde



Nombre de messages : 31
Age : 34
Localisation : liege
Date d'inscription : 19/08/2009

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 08:26

salut non j ai fais attention ses quoi tu crois je le systeme tors et je ne comprends pas grand chose j ai des gigleurs 200 et des pot paul turner

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
totti_73

totti_73

Nombre de messages : 75
Age : 35
Localisation : pres de lille
Date d'inscription : 05/07/2010

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 08:52

salut deja avec des pot racing tes gicleur devrai tourner au alentour de 260 .270. 280 en principal avec 27.5 ou 30 en ralenti et pour ton probleme verifie toutes tes connectiques Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vanlierde



Nombre de messages : 31
Age : 34
Localisation : liege
Date d'inscription : 19/08/2009

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 09:38

salut je dois vérifier quel connection j ai regarder j ai une étincelle au bougie tu crois que je dois faire quoi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vanlierde



Nombre de messages : 31
Age : 34
Localisation : liege
Date d'inscription : 19/08/2009

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 09:42

autre information quand je kick il a pas mal de reget d essence qui se fais au carbu j ai l impression qu il se vide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
totti_73

totti_73

Nombre de messages : 75
Age : 35
Localisation : pres de lille
Date d'inscription : 05/07/2010

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 10:17

flotteur (niveau de cuve ) mal regler ou bloquer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
totti_73

totti_73

Nombre de messages : 75
Age : 35
Localisation : pres de lille
Date d'inscription : 05/07/2010

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 10:20

et a tu remis le relais ( tuyau ) entre les deux carbu ???????
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vanlierde



Nombre de messages : 31
Age : 34
Localisation : liege
Date d'inscription : 19/08/2009

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 10:26

oui je l ai est remis si j ai une étincelle au niveau de la bougie ses que ma connection est bonne j ai une faible intenciter je n y comprend rien
ses quand j ai mi se quit bost bottel que j ai eu se probleme la il a commencer a s emballer et se coupe et apres il na pluis démarrer
aider moi svp
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vanlierde



Nombre de messages : 31
Age : 34
Localisation : liege
Date d'inscription : 19/08/2009

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 12:19

voila j ai regarder les astuces sur se forum et j ai une étincelle au bougie mais le probleme viens des carbu ma cuve se vide tros vite je vais démonter ca je dois regarger quoi vous savez me dire se que je dois faire je cherche mais je ne trouve pas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kayze banshee 93

kayze banshee 93

Nombre de messages : 818
Age : 36
Localisation : 93 saint denis
Date d'inscription : 08/06/2010

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 16:38

un truk a la con que tu a peut etre mal remonté !

a savoir que le pointeau se monte sur la patte du flotteur prevu a cette effet

ensuite tu monte ton boisseau en inserent bien le pointeau dans son logement !

ensuite tu remet l'axe !


si tu fou le pointeau et ensuite le floteur , la patte de fixation du pointeau va appuier dessus et va enmpechez la circulation de l'essence ! donc tu ne demarera pas !


verifi on ne sait jamais
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vanlierde



Nombre de messages : 31
Age : 34
Localisation : liege
Date d'inscription : 19/08/2009

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 18:08

merci les gas ses gentil de répondre +suite un démontage avec mon mécanien il ma dit que l ai poiteau étais mort et ma cuve se vide tros vite esque ses vrai
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
totti_73

totti_73

Nombre de messages : 75
Age : 35
Localisation : pres de lille
Date d'inscription : 05/07/2010

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 19:08

oui bien sur si ils sont mort ils laisse passé l essence ou se bloc et donc sa pisse par les tuyau
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kayze banshee 93

kayze banshee 93

Nombre de messages : 818
Age : 36
Localisation : 93 saint denis
Date d'inscription : 08/06/2010

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 21:39

tien une lien vers ebay .de moi je les ai acheté et c'est nikel mais bon carbu origine ! ne convien pas au autre !


http://cgi.ebay.de/Schwimmernadelventil-Yamaha-YFZ-350-Banshee-Bj-00-05-/260634419288?pt=Motorrad_Kraftradteile&hash=item3caf05a058#ht_538wt_911



juste pour info sa vaut 50 euro pieces chez yam sinon tu a lmf qui en vente a 20 balles si je ne me trompe pas !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kayze banshee 93

kayze banshee 93

Nombre de messages : 818
Age : 36
Localisation : 93 saint denis
Date d'inscription : 08/06/2010

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMar 05 Oct 2010, 21:42

pour voir si ils sont mort , tu regarde si il y'a une marque sur le caoutchou

si il en a une il sont mort !

petite astuce . moi avant de les changer marre de les voir pisse !

jai turdu les patte sur le floteur de facon a ce quelle apuis plus fortement sur le pointeau ! mais fait gaffe a bien voir l ' emplacement d'origine pour le remetre une fois de new's pointeau acheté !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vanlierde



Nombre de messages : 31
Age : 34
Localisation : liege
Date d'inscription : 19/08/2009

probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? EmptyMer 06 Oct 2010, 12:41

merci a vous pour ces réponces ses sympas merci et a bientot pour une présentation de mon quad Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




probleme  le quad ne démarre pas ??? Empty
MessageSujet: Re: probleme le quad ne démarre pas ???   probleme  le quad ne démarre pas ??? Empty

Revenir en haut Aller en bas
 
probleme le quad ne démarre pas ???
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electrique
» probleme demarrage quad puis il cale
» probléme cdi sur axr 300 sp
» démarrage élèctrique
» guidonnage 500S [résolu]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique :: Probleme mécanique-
Sauter vers: