AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Probleme d'allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
CrazZy-77

avatar

Nombre de messages : 405
Age : 24
Localisation : 77 et 10
Date d'inscription : 16/11/2010

MessageSujet: Probleme d'allumage   Mar 01 Mar 2011, 18:03

bonjour a tous, comme vous avez pu le constater je change mon moteur de 350 RDLC pour mettre celui du banshee, on a eus quelques soucis, des broutilles, aujourd'hui

nous avons remonter le faisceaux et mis le moteur a son emplacement, mais on a pas réussi a le démarer, avec la bobine d'allumage du rdlc, aucune étincelle

(alors qu'elle fonctionner sans soucis avant, avec la bobine du banshee 1 étincelle de temps en temps ... mais pas pu le démarrer non plus ...

je vous demande donc si quelqu'un pourrais m'éclairer, ce serais sympas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sweetycow

avatar

Nombre de messages : 89
Date d'inscription : 04/11/2010

MessageSujet: Re: Probleme d'allumage   Mar 01 Mar 2011, 18:34

Questions habituelles:
-Est-ce que tes branchements sont bons, bien isolé, la masse sur le stator est bonne?
-La bobine n'est pas HS?
-Faisceaux et antiarasites ok?

J'ai eu deux bourdes semblables avec les mêmes symptomes:
1 le capteur d'allumage trop éloigné du rotor.
2 Bougie morte.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CrazZy-77

avatar

Nombre de messages : 405
Age : 24
Localisation : 77 et 10
Date d'inscription : 16/11/2010

MessageSujet: Re: Probleme d'allumage   Mar 01 Mar 2011, 18:42

bougie Ok puisque c'est les memes que j'avais, la bobine pareille et les anti-patate pareil, et sur ceux du banshee je ne sais pas ..
le fesceau c'est la premiere fois que je le mets, qui serais me dir quels points sont a tésté avec un ampéremetre?
merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sweetycow

avatar

Nombre de messages : 89
Date d'inscription : 04/11/2010

MessageSujet: Re: Probleme d'allumage   Mar 01 Mar 2011, 19:19

http://bansheequad.actifforum.com/t3708-resistance-bobine-d-allumage?highlight=allumage

Intensité du stator:
Fils rouge et vert: entre 13.7 et 20.5 ohms
Fils blanc/vert et blanc/rouge: entre 94 et 140 ohms

Test la conductivité de ces differents fils vers le CDI aussi que l'orange vers la bobine aussi que ta masse du stator et celle de la bobine
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CrazZy-77

avatar

Nombre de messages : 405
Age : 24
Localisation : 77 et 10
Date d'inscription : 16/11/2010

MessageSujet: Re: Probleme d'allumage   Mar 01 Mar 2011, 19:21

merci.

et savez vous d'ou pourrais venir mon soucis?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
CrazZy-77

avatar

Nombre de messages : 405
Age : 24
Localisation : 77 et 10
Date d'inscription : 16/11/2010

MessageSujet: Re: Probleme d'allumage   Mer 02 Mar 2011, 18:07

soucis réglé, cela venais surement de mon cdi qui étais rincer geek
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme d'allumage   

Revenir en haut Aller en bas
 
Probleme d'allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme d'allumage
» PROBLEME D'ALLUMAGE XT600 TENERE 55W 85 BLEUE
» probleme D'allumage??
» [Seat Ibiza 1,4L CI an 94]probleme d'allumage(résolu).
» [ audi 80 1.8L an 1989 ] probleme d'allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique :: Probleme mécanique-
Sauter vers: