AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Encore des probleme

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
44banshee



Nombre de messages : 111
Date d'inscription : 30/09/2010

MessageSujet: Encore des probleme   Dim 08 Mai 2011, 20:49

Bonjour a tous,

Il y a a peine 6 mois j'ai refais mon haut moteur, mais hier il a sérré mais je sais d'ou cela vient, j'ai vu sur la facture du garage qu'il m'avait monté des gicleurs de 230, alors que j'ai une ligne complete FMF. Pensez vous que c'est a cause de cela ?

Merci a tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sander'

avatar

Nombre de messages : 2106
Age : 29
Localisation : Le Mans
Date d'inscription : 11/08/2010

MessageSujet: Re: Encore des probleme   Dim 08 Mai 2011, 21:21

ca peut. en origine avec ligne fmf, on mets du 260.
donc un peu pauvre..a voir si c'est la cause du serrage..dur a prouver
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
44banshee



Nombre de messages : 111
Date d'inscription : 30/09/2010

MessageSujet: Re: Encore des probleme   Dim 08 Mai 2011, 21:53

Demain je demonte le moteur pour voir ce qui a cassé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bobafaite

avatar

Nombre de messages : 203
Age : 23
Localisation : lévis,quebec
Date d'inscription : 14/02/2010

MessageSujet: Re: Encore des probleme   Dim 08 Mai 2011, 23:31

moi avant chaque ride, je regarde si mes jet son bon pour le temps quil fait, je te conseil de les regarder souvent. sa évite des situation dans ce genre ^^
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sweetycow

avatar

Nombre de messages : 89
Date d'inscription : 04/11/2010

MessageSujet: Re: Encore des probleme   Lun 09 Mai 2011, 06:27

Salut,
ça peut venir de plein de chose, es-tu sûr d'avoir bien mis de l'huile dans ton carburant?
Si ça fait 6 mois, tu as souvent roulé, tu aurais déjà eu des problèmes.
Un ami a acheté un shee avec des fmf, il a pas mal roulé mais en haut il manquait un peu... il a roulé 6 mois en 200. Passage en 260, ça marchait mieux mais pas de serrage pour autant malgré qu'il tapait dedans. Il roulait à 2.5% en motul 800.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
44banshee



Nombre de messages : 111
Date d'inscription : 30/09/2010

MessageSujet: Re: Encore des probleme   Lun 09 Mai 2011, 08:43

Bonjour,

Oui je fais toujours le mélange a 3% avec l'huile castrole 100% synthese. Oui j'ai vraimnt beaucoup roulé avec le quad, et il marchait vraiement très bien et encore mieu depuis 1 mois depuis que j'ai monté les Vforce 3...

Mais sa se trouve c'est peut etre une bielle ou autre qui a laché, le kick n'est pas completement bloqué, il déscend si on kick plusieurs fois doucement et quand on moteur s'est arrété je ne pensait meme pas a un serrage car il s'est arreté comme s'il y a avait un manque d'essence mais bon vu la déscente du kick, il y a forcément quelque chose de cassé. Les piston qe j'avais monté sont des tecnium forgé, c'est peut etre nul comme piston ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sweetycow

avatar

Nombre de messages : 89
Date d'inscription : 04/11/2010

MessageSujet: Re: Encore des probleme   Lun 09 Mai 2011, 09:33

Tecnium sont des piston forgés de très bonne qualité, a ce niveau tu n'avais pas à t'en faire.
si tu n'as pas démonté, il peut y avoir plusieurs pannes similaires:
-casse des segments
-perte d'un clip de piston-
-casse des roulements vilo ou cage à aiguille
-serrage, préserrage

Beaucoup de casses arrivent comme si le moteur s’arrête comme si il n'y avait plus d'essence. Un serrage, c'est radicale, le moteur se bloque comme si tu freinais de l'arriere, parfois se débloque tout de suite si une vitesse est engagée mais c'est trop tard quand même...
J'ai même eu le truc qoù je tape dans les tours, le moteur se bloque 1/2 seconde, et repart. Je m’arrête, le moteur tourne normalement juste un peu moins de reprise. Démontage, bilan un gros preserrage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
44banshee



Nombre de messages : 111
Date d'inscription : 30/09/2010

MessageSujet: Re: Encore des probleme   Lun 09 Mai 2011, 11:00

Une casse de segment peut bloqué le kick ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vik01



Nombre de messages : 162
Localisation : 91_essonne
Date d'inscription : 01/10/2010

MessageSujet: Re: Encore des probleme   Lun 09 Mai 2011, 11:33

perso j ai deja eu un banshee avec le moteur bloqué du a un roulement de vilo explosé...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sweetycow

avatar

Nombre de messages : 89
Date d'inscription : 04/11/2010

MessageSujet: Re: Encore des probleme   Lun 09 Mai 2011, 11:38

Si tu as le segment cassé et qu'il est passé entre le piston et le cylindre, tu serais impressionné par les dégâts que ça peut faire!
Le mieux c'est démontage pour constatation.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
44banshee



Nombre de messages : 111
Date d'inscription : 30/09/2010

MessageSujet: Re: Encore des probleme   Lun 09 Mai 2011, 12:03

Je demonte ça ce soir, je vous tiens au courant, merci beaucoup pour les réponses.

Comme par hasar je viens de recevoir un mail de Toomey Racing en me disant que ma commande était en cour de traitement, dommage...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
44banshee



Nombre de messages : 111
Date d'inscription : 30/09/2010

MessageSujet: Re: Encore des probleme   Dim 15 Mai 2011, 10:42

Bonjour

A tous c'est bon mon moteur a été démonté, j'ai trouvé un coté comme neuf et l'autre coté vilebrequin bleuté, et bielle qui a un jeu en hauteur de plus d'un cm.

Quelle peut être la cause du problème ?

Ou puis-je avoir un vilebrequin a un bon prix ?

Merci à tous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
44banshee



Nombre de messages : 111
Date d'inscription : 30/09/2010

MessageSujet: Re: Encore des probleme   Dim 15 Mai 2011, 16:50

Aidez moi les gars svp
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
banshee-77

avatar

Nombre de messages : 961
Age : 26
Localisation : Seine et marne
Date d'inscription : 08/02/2010

MessageSujet: Re: Encore des probleme   Dim 15 Mai 2011, 17:39

J'ai un hot rods servi max 5h a vendre... complet avec spy roulement etc...

Contact moi par MP Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sander'

avatar

Nombre de messages : 2106
Age : 29
Localisation : Le Mans
Date d'inscription : 11/08/2010

MessageSujet: Re: Encore des probleme   Dim 15 Mai 2011, 19:50

ton vilo à surchauffé..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
44banshee



Nombre de messages : 111
Date d'inscription : 30/09/2010

MessageSujet: Re: Encore des probleme   Dim 15 Mai 2011, 20:04

cela est du a quoi ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
sweetycow

avatar

Nombre de messages : 89
Date d'inscription : 04/11/2010

MessageSujet: Re: Encore des probleme   Lun 16 Mai 2011, 06:41

Ça peut être due à plein de choses.
-mauvaise conception du vilo/roulement de bielle
-problème de lubrification (ce serait etonant)
-un vilo monté à la masse (c'est une expression mais un vilo faussé)
-une connerie qui s'est mis dans la cage a aiguille et qui l'a bouffé
-ton shee qui a été longtemp non utilisé, la cage s'est oxydé, ensuite le roulage s'est occupé du reste.
-enfin si tu es d'origine c'est pas possible: auto combustion... Il faudrait que soit tu aies modifié ta culasse(trop comprimée), ton avance ou utilise une essence vraiment mauvaise avec très très peu d'octane. Mais tes symptômes sont les même.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
44banshee



Nombre de messages : 111
Date d'inscription : 30/09/2010

MessageSujet: Re: Encore des probleme   Lun 16 Mai 2011, 08:27

Je pense le vendre dans l'état a un petit prix car je n'ai plus les moyens de le réparer.

Si vous connaissez des personnes susceptible d'être intéressé merci de me tenir informer.

Je le vends avec toutes les pièces d'origine en plus et la ligne Toomey Racing T5 en plus.

Ou si vous avez des propositions de prix...

Merci à tous en cas, c'est vraiment agréable de trouvé votre aide quand on en a besoin.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Encore des probleme   

Revenir en haut Aller en bas
 
Encore des probleme
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electriques bateries se decharge ,sur 405 diesel !!
» probleme pollution controle technique
» probleme 125 xl
» probleme d' embrayage
» Probleme fish eye.

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique :: Probleme mécanique-
Sauter vers: