AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Problemes allumage et demarrage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Problemes allumage et demarrage   Dim 11 Nov 2012, 19:13

J'avais ma platine d'allumage de casser , je remplace donc cette dernière , remonte tout l'allumage et j'ai l'étincelle a la bougie

Je remonte mes carbus ,pots et boite a air et du coup plus rien , j'ai tout re-vérifié et tout semble " fonctionné "

Y'aurait-il un lien avec le montage des carbus ? meme en débranchant le tors sa ne fonctionne pas


Merci


Dernière édition par Benxv le Ven 21 Déc 2012, 15:02, édité 10 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mick738

avatar

Nombre de messages : 447
Age : 28
Date d'inscription : 27/02/2012

MessageSujet: Re: Problemes allumage et demarrage   Dim 11 Nov 2012, 20:25

J'ai mon Shee qui a les même symptôme que le tien en ce moment j'ai même changer l'allumage et il démarre toujours pas.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Dim 11 Nov 2012, 21:45

J'ai verifier mes valeurs a volant magnétique entre le fil rouge et le fil vert j'ai 25.7 au lieu de 13.7- 20.5 !



Mes valeurs de la bobine d'allumage sont bonnes au primaire mais au secondaire ( fil ou antiparasite et masse ) j'ai 0 ! Tanto j'ai une valeur tanto j'ai plus rien ...
s
Lorsque je mesure entre mes deux anti-parasite j'ai une valeur de 6.5





Avez vous les valeur a l'entré de la bobine ? en tension car lorsque je kick au primaire ?


merci de m'aider victoire victoire
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bennou928



Nombre de messages : 213
Age : 39
Localisation : belgique
Date d'inscription : 20/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Lun 12 Nov 2012, 10:32

[img][/img][img][/img][img][/img]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bennou928



Nombre de messages : 213
Age : 39
Localisation : belgique
Date d'inscription : 20/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Lun 12 Nov 2012, 10:33

moi je vérifirais ma masse,
mets en une suppléméntaire tu sera fixé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Lun 12 Nov 2012, 11:32

Comment ça en mettre une supplémentaire ?



J'ai re-verifier comme sur les fiches la , mes valeurs primaires sont bonnes mais j'ai 0 en valeur secondaire



Pour le test CDI entre le vert et rouge j'ai 0 et entre le rouge blanc et vert blanc j'ai 475 ohm !!!!!!



Mon CDI et la bobine sont morte ? affraid alors que ça marchait hier matin
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bennou928



Nombre de messages : 213
Age : 39
Localisation : belgique
Date d'inscription : 20/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Lun 12 Nov 2012, 12:06

à la bobine j'avais aussi 0 en valeur alors qu'aujourd'hui le quad tourne avec cette même bobine.
tu mets un fils de masse sur le chassis et tu vas à la bobine, et aux autres masse ca prends pas longtemps et tu es fixé, en remontant le tout un fils c'est peut etre abimé, je dis la masse parcque c'est vite férifié après ca peut être un autre.
pour moi je suis presue sur que ca viens du cablage, mais bon..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Lun 12 Nov 2012, 12:22

Je refait mon circuit masse tu veux dire ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bennou928



Nombre de messages : 213
Age : 39
Localisation : belgique
Date d'inscription : 20/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Lun 12 Nov 2012, 12:27

pour commencer oui
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Lun 12 Nov 2012, 16:21

Je viens de vérifier toutes mes masses sont bonnes ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sander'

avatar

Nombre de messages : 2106
Age : 30
Localisation : Le Mans
Date d'inscription : 11/08/2010

MessageSujet: Re: Problemes allumage et demarrage   Lun 12 Nov 2012, 16:28

j'ai aucune masse sur le miens
a mon avis, tu a un branchement qui n'es pas bon. vérifie grâce au schéma Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Lun 12 Nov 2012, 16:33

J'ai tout vérifier au début a l'aide de ce shéma

Mais ce qui m'étonne , c'est d'avoir l'étincelle le matin même , je remonte les carbus pots et reservoir , je kick et la plus rien !!!

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sander'

avatar

Nombre de messages : 2106
Age : 30
Localisation : Le Mans
Date d'inscription : 11/08/2010

MessageSujet: Re: Problemes allumage et demarrage   Lun 12 Nov 2012, 16:53

ta pa pincé ou arraché un fil?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Lun 12 Nov 2012, 17:07

J'ai tout repassé et je ne trouve rien d'anormal !

Mon CDI ou la bobine n'a pas pu claquer comme ça ??


ps: j'ai débranché un antiparasite et mis les doigt au fil en kickant pour voir si quelque chose allait se passer , RIEN
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nitro4646

avatar

Nombre de messages : 1255
Age : 32
Localisation : Aywaille (Belgique)
Date d'inscription : 21/10/2008

MessageSujet: Re: Problemes allumage et demarrage   Lun 12 Nov 2012, 18:50

bizarre tout ca. C'est la merde les problème electrique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Lun 12 Nov 2012, 19:01

Probleme résolu , j'avais tout re-vérifier sauf mes anti parasite ! et ils s'avère qu'entre hier et aujourd'hui ils ont laché !

LE quad n'a pas démarré pour autant , cependant de l'essence arrive aux bougie , mais il n'a pas démarré depuis 1 ou 2 ans , des solutions ?


Je pensais le lancer dans une grande descente ...


PS : j'ai une platine a avance réglable , sur quel valeur je dois me mettre pour retrouver une valeur " basique " ? 0 ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mick738

avatar

Nombre de messages : 447
Age : 28
Date d'inscription : 27/02/2012

MessageSujet: Re: Problemes allumage et demarrage   Lun 12 Nov 2012, 22:43

Pour ta platine d'allumage tu met le 0 sur la jointure des 2 carter.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Mar 13 Nov 2012, 09:26

C'est la valeur que j'ai mise , il ne reste plus qu'a arriver a le faire demarrer !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mick738

avatar

Nombre de messages : 447
Age : 28
Date d'inscription : 27/02/2012

MessageSujet: Re: Problemes allumage et demarrage   Mar 13 Nov 2012, 10:56

moi c'est pareille mon quad a de l'étincelle mais ne démarre plus.

Sa m'énerve trop l'électricité 11
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Ven 16 Nov 2012, 13:52

Beh si il a l'étincelle c'est plus une question d'électricité



J'ai une question

j'ai essayé de demarrer mon banshee en descente mais rien n'y fait , l'essence arrive bien a la bougie , j'en même vidé un peu par le trou de la bougie mais rien , j'ai un peu gratté le systeme TORS , ça peux venir de la ? si je le débranche la banshee est tout de même capable de démarrer ?

J'ai du start pilot a la maison , j'en injecte dans les carbus le temps que je kick ?

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Ven 16 Nov 2012, 18:39

Je viens d'essayé au start pilot , il a craqué , cependant il n'accepte que le starter même a chaud , dès que j'enlève le starter il se coupe


De plus , il ne tient son régime qu'au tiers de la poignée , si j'accelère un peu il se coupe




PS : Impossible a demarrer sans start pilot






A L' AIIDE !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vik01



Nombre de messages : 168
Localisation : 91_essonne
Date d'inscription : 01/10/2010

MessageSujet: Re: Problemes allumage et demarrage   Ven 16 Nov 2012, 19:01

Benxv a écrit:
Je viens d'essayé au start pilot , il a craqué , cependant il n'accepte que le starter même a chaud , dès que j'enlève le starter il se coupe


De plus , il ne tient son régime qu'au tiers de la poignée , si j'accelère un peu il se coupe




PS : Impossible a demarrer sans start pilot






A L' AIIDE !

La synchro des carbus doit être déréglé...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Ven 16 Nov 2012, 19:33

Tu pense que ça vient de la ?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
banshee-77

avatar

Nombre de messages : 961
Age : 26
Localisation : Seine et marne
Date d'inscription : 08/02/2010

MessageSujet: Re: Problemes allumage et demarrage   Ven 16 Nov 2012, 21:00

Tu as la durite entre les deux carbus ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Problemes allumage et demarrage   Ven 16 Nov 2012, 21:26

Oui

Il arrive a tourner 30 secondes , mais si je lache le starter ou si j'accelère a fond il s'étouffe , et même en voulant faire au mieux il s'arrete

il est impossible a demarrer sans start pilot !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problemes allumage et demarrage   

Revenir en haut Aller en bas
 
Problemes allumage et demarrage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Problemes allumage et demarrage
» [ZX 1,4carbu - Allumage] Contrôle général
» probleme allumage
» probleme sur l'allumage du cylindre quatre !!
» Problème d'allumage TTR 2001

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique :: Probleme mécanique-
Sauter vers: