AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 banshee ne démarre plus

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
mickael18

avatar

Nombre de messages : 40
Localisation : bourges
Date d'inscription : 26/04/2013

MessageSujet: Re: banshee ne démarre plus    Mer 12 Juin 2013, 19:42

200 gicleur principale et 25 gicleur de ralentit
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing

avatar

Nombre de messages : 2288
Localisation : 91-Essonne
Date d'inscription : 13/12/2007

MessageSujet: Re: banshee ne démarre plus    Mer 12 Juin 2013, 20:29

260 est un MINIMUM pour cette configuration.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mickael18

avatar

Nombre de messages : 40
Localisation : bourges
Date d'inscription : 26/04/2013

MessageSujet: Re: banshee ne démarre plus    Ven 14 Juin 2013, 09:26

c bon g installer mes gicleurs de 260 il démarre nickel mais je  n'ai pas serrer ma cloche comme il fallait donc elle c encore devisser et ma bouffer ma clavette donc je l'ai commander che yam la clavette  et je vais la serrer a la clef dynamotrique  avec loctite rondelle de frein normalement sa devrait plus bouger
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing

avatar

Nombre de messages : 2288
Localisation : 91-Essonne
Date d'inscription : 13/12/2007

MessageSujet: Re: banshee ne démarre plus    Ven 14 Juin 2013, 09:48

Je pense qu'on peut se passer de la rondelle frein.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mickael18

avatar

Nombre de messages : 40
Localisation : bourges
Date d'inscription : 26/04/2013

MessageSujet: Re: banshee ne démarre plus    Sam 15 Juin 2013, 18:41

ok
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mickael18

avatar

Nombre de messages : 40
Localisation : bourges
Date d'inscription : 26/04/2013

MessageSujet: Re: banshee ne démarre plus    Mar 25 Juin 2013, 21:31

donc enfin ma machine tourne nickel il faut juste que je regle le ralentit
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mickael18

avatar

Nombre de messages : 40
Localisation : bourges
Date d'inscription : 26/04/2013

MessageSujet: Re: banshee ne démarre plus    Mar 25 Juin 2013, 21:34

j'arrive pas a mettre des photos  et je voulais dire un grand merci a lmf racing pour sa réactivité merci et aussi a tous ceux qui m'ont conseiller
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aurel45200

avatar

Nombre de messages : 289
Age : 33
Localisation : Guadalajara Mexique
Date d'inscription : 01/06/2013

MessageSujet: Re: banshee ne démarre plus    Mer 26 Juin 2013, 07:28

Donc ça y est ça tourne ? Des que le mien est remonté on va pouvoir faire une sortie !!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
banshee73



Nombre de messages : 2
Date d'inscription : 01/07/2013

MessageSujet: banshee noyer   Lun 01 Juil 2013, 22:50

bonjour je roulai le banhsee ses mi a accélérer tout seul donc coup je pense que ses le câble d'acelerateur ? en voulant voir le problème je lai noyer j'ai nettoyer les bougie et tout mais il veut tjr pas redémarrer je voudrai savoir d'ou viens le problème merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aurel45200

avatar

Nombre de messages : 289
Age : 33
Localisation : Guadalajara Mexique
Date d'inscription : 01/06/2013

MessageSujet: Re: banshee ne démarre plus    Mar 02 Juil 2013, 05:51

as tu verifié tes carbu ? car dans le cas d' une noyade c est eux le probleme . demonte les et nettoie les , c est déjà la premiere etape
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: banshee ne démarre plus    

Revenir en haut Aller en bas
 
banshee ne démarre plus
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3
 Sujets similaires
-
» quad démarre très difficillement à froid voir pas du tout
» Mon Banshee ne demarre pas au Kick
» [Xsara 1,9D] Ne démarre plus
» Mon GT ne démarre Plus !
» VTE 500 de 1983 - Ne démarre qu'en poussant + carburation

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique :: Probleme mécanique-
Sauter vers: