AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Probleme a long therme Edit : A L'Aide !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Probleme a long therme Edit : A L'Aide !   Mar 07 Mai 2013, 02:24

J'ai un probleme depuis 2 ans maintenant ( oui comeme ) que je nais jamais reussi a resoudre ,
Souvent mon shee ne tourne plus que sur un cylindre et quand je sort ma bougie elle est noir et huileuse se qui peut empecher le contacte et provoquer le mauvais fonctionnement de l'etincelle me dires vous , seulement meme en touchant au reglages carbu sa ne change absolument rien ! Que la vis d'air/richesse soit serré a fond ou totalement desseré cela n'affecte pas le moteur et idem pour le ralenti ! scratch
Donc appres avoir claquer une bonne vingtaine de bougies j'ai monter de nouvelles bougies qui tiennent pour l'instent mais qui vont surement me lacher des que je vais etres trop bas dans les toures comme pour les 20 autres .
Ce qu m'inquiette c'est qu'il n'y a pas longtemp apres une sortie poussé une bougie ma lacher et une fumer tres fines est sortit du pot une foi a l'arret suivi d'une odeur special .

Merci , j'espere que vout pourrez m'aider a resoudre se problemes tres aggacent .

Travaux effectués :
-Nettoyage du mono carbu
-Verification des piston , cylindres
-Remplacement de tout les joint haut-moteur

Melange a 2,5% motul


Dernière édition par clemxxd350 le Mer 15 Mai 2013, 15:31, édité 1 fois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clauderochefort



Nombre de messages : 159
Date d'inscription : 23/12/2012

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Mar 07 Mai 2013, 05:42

c est sur quel cylindre que ca t arrive?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Mar 07 Mai 2013, 09:47

Coté droit , mais c'est deja arrivé sur le gauche
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Mer 15 Mai 2013, 15:30

Perssonne n'a d'idée ? Sad
J'étudie tout les avis et j'effecturais tout les traveaux sans probleme mais donné moi une piste svp sad13
Nouvelle decouverte : une fumé fine sort du pot droit a l'arret
Merci

Peace
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Joey

avatar

Nombre de messages : 335
Age : 36
Localisation : Grenoble
Date d'inscription : 12/06/2006

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Mer 15 Mai 2013, 16:38

Salut,

C'est quoi ton mono carbu? C'est pas un truc fabriqué maison par hazard avec un carbu de camion?
Claquage de bougie = trop riche..

A ta place,

1 je remplace les gicleurs
2 je dépose le mono, je monte 2 orige, je règle ça correctement avec les gicleurs qui vont bien et je vois ce qui se passe. Si ca marche, tu peux jeter le monocouille. Smile
3 je test l'allumage, les fils, les connexions...
voilà une piste et surtout par quoi je commencerais..



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Jeu 16 Mai 2013, 16:41

Merci

Je vais monter de plus gros gicleur mais mon carbu est un keihin , ce n'est pas un carbu de camion ou un truc artisanale lol!
Je vais reduire le melange (encore) mais c'est vrais que le culot de bougies est noir de chez noir donc gicleur plus gros ou plus petit confused

Edit : je ne suis pas un bricolo du dimanche je fait mas mécanique sérieusement et proprement donc je ne monte pas de carbu de camion et je ne roule pas au fuel lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mic4501

avatar

Nombre de messages : 1700
Age : 38
Localisation : BELGIQUE
Date d'inscription : 11/02/2012

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Jeu 16 Mai 2013, 17:09


essaye de mettre un 170 dans ton mono
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Jeu 16 Mai 2013, 17:27

Je vais le commender se soir je vous tiens au courant , tu pensse que un 170 devrai me permettre des reglages plus pauvres ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mic4501

avatar

Nombre de messages : 1700
Age : 38
Localisation : BELGIQUE
Date d'inscription : 11/02/2012

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Jeu 16 Mai 2013, 17:43

clemxxd350 a écrit:
Je vais le commender se soir je vous tiens au courant , tu pensse que un 170 devrai me permettre des reglages plus pauvres ?

tu as quoi pour le moment comme gicleur ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Jeu 16 Mai 2013, 18:06

160 en principale
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mic4501

avatar

Nombre de messages : 1700
Age : 38
Localisation : BELGIQUE
Date d'inscription : 11/02/2012

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Jeu 16 Mai 2013, 18:10


ben si tu met un 170, tu va encore être plus riche interrogation

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Jeu 16 Mai 2013, 18:14

C'est bien le probleme , mistere confused
Et un de 150 serrat trop petit interrogation

A moins que l'huile ne vienne pas du mélange mais de ma boite , mais je ne conssome pas d'huile n'y d'eau et mes echapement fume tout les deux pareils celui de droite pas plus que l'autre ( je pense au joint spy )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mic4501

avatar

Nombre de messages : 1700
Age : 38
Localisation : BELGIQUE
Date d'inscription : 11/02/2012

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Jeu 16 Mai 2013, 18:43


peut être l'autre gicleur ( le petit ) ou l'aiguille. et ta visse d'air, elle est désserré à combien de tours ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Jeu 16 Mai 2013, 19:17

Mon gicleur de ralentit doit être un 60 ( a vérifier ) et ma vis d'air ... petite ou grosse de ralentit Rolling Eyes Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mic4501

avatar

Nombre de messages : 1700
Age : 38
Localisation : BELGIQUE
Date d'inscription : 11/02/2012

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Jeu 16 Mai 2013, 19:27

clemxxd350 a écrit:
Mon gicleur de ralentit doit être un 60 ( a vérifier ) et ma vis d'air ... petite ou grosse de ralentit Rolling Eyes Question

la petite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Jeu 16 Mai 2013, 20:06

desserer a 2 tours et demi je crois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mic4501

avatar

Nombre de messages : 1700
Age : 38
Localisation : BELGIQUE
Date d'inscription : 11/02/2012

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Jeu 16 Mai 2013, 20:12

clemxxd350 a écrit:
desserer a 2 tours et demi je crois

déjà là, c'est 1 tour et demi maximum
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mic4501

avatar

Nombre de messages : 1700
Age : 38
Localisation : BELGIQUE
Date d'inscription : 11/02/2012

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Jeu 16 Mai 2013, 20:13

tu met bien une BR8 de bougie ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Jeu 16 Mai 2013, 20:28

BR8 ou BR9ES regler a 0,7 - 0,8
Demain je regle a 1 tour 1/4 et je vois
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Joey

avatar

Nombre de messages : 335
Age : 36
Localisation : Grenoble
Date d'inscription : 12/06/2006

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Ven 17 Mai 2013, 05:18

clemxxd350 a écrit:
donc gicleur plus gros ou plus petit confused
trop gros..

Pour le mélange je ne baisserais le % d'huile. Certains ici roulent gras voire très gras sur banshee ou autre..

Pour avoir une base de comparaison, je testerais avec 2 carbus...c'est un peu plus chiant mais ça permet d'isoler les problèmes...m'enfin après tu fais comme tu veux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mic4501

avatar

Nombre de messages : 1700
Age : 38
Localisation : BELGIQUE
Date d'inscription : 11/02/2012

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Ven 17 Mai 2013, 05:32

Vide aussi ton réservoir et roule avec de l'huile une 100% synthétique putoline et tu met 2% Max .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Joey

avatar

Nombre de messages : 335
Age : 36
Localisation : Grenoble
Date d'inscription : 12/06/2006

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Ven 17 Mai 2013, 12:11

en parlant de réservoir tu as jeté un oeil à ton bouchon??? (MP)..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Ven 17 Mai 2013, 23:18

J'ai regler ma vis d'air a 1 1/4 apres quelque tours il commence a peter du gauche et ... Puissance %2 voir 3
Bougies morte , mais je n'ais pas penssé a verifier mon culot .
Demain matin Je regarde
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mic4501

avatar

Nombre de messages : 1700
Age : 38
Localisation : BELGIQUE
Date d'inscription : 11/02/2012

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Sam 18 Mai 2013, 05:15

clemxxd350 a écrit:
J'ai regler ma vis d'air a 1 1/4 apres quelque tours il commence a peter du gauche et ... Puissance %2 voir 3
Bougies morte , mais je n'ais pas penssé a verifier mon culot .
Demain matin Je regarde

Tu as vidé ton réservoir et mis 2% d'huile ?

Ton carbu, c'est bien un keihin de 35?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Sam 18 Mai 2013, 07:12

Ouai un pwk keihin de 35 .
Je vais esseiller avec du 2% , il y a pas de risque de çerage ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   

Revenir en haut Aller en bas
 
Probleme a long therme Edit : A L'Aide !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» Bonjour j'ai un probleme avec ma mercedes pouvez vous m'aider ?
» Probleme demarrage shadow vt600, vraiment besoin d'aide !
» probleme de "surchauffe" à l'aide
» Aller retour !! 600 TRANSALP
» guidon rizoma

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique :: Probleme mécanique-
Sauter vers: