AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Probleme a long therme Edit : A L'Aide !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
mic4501

avatar

Nombre de messages : 1703
Age : 38
Localisation : BELGIQUE
Date d'inscription : 11/02/2012

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Sam 18 Mai 2013, 07:28

clemxxd350 a écrit:
Ouai un pwk keihin de 35 .
Je vais esseiller avec du 2% , il y a pas de risque de çerage ?

Moi je roule avec 2% et jamais serré.
Prend de l'huile 100% synthétique ( moi je prend de la putoline)
Met deux nouvelles bougie br8 et ça va aller.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.rmc-racing.com
Joey

avatar

Nombre de messages : 335
Age : 36
Localisation : Grenoble
Date d'inscription : 12/06/2006

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Sam 18 Mai 2013, 18:04

Tu as changé tes gicleurs?
Remplace les et ensuite règle tout.

2%...arf...tant qu'il y a un peu d'huile ça craint rien mais..un peu plus c'est mieux. M'enfin + ou - c'est pas ça qui va changer la donne; disons qu'ici c'est pas le débat.. Un réglage carbu aux pti oignons est de toutes façons nécessaire peu importe le moteur..stock ou raboté..

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Dim 19 Mai 2013, 17:12

Alors , j'ai suivi vos conseils ( j'ai pas réussie a me procurer 2 carbu Mad )
J'ai vider et laver le réservoirs .
Remis du 2% avec de la motul 800 contrairement a mon ancien motul 100 .
Vérifier mon bouchon de réservoirs .
Demarer laisser tourner un petit peux puis j'ai fait un petit tour sans trop pousser il a pris c'est tour et ne fume quasiment plus cheers
Le seul problème c'est que je n'ai pas mis de nouvelles bougies et que 1 a l'achée puis est repartie quand le quad avait bien refroidie scratch
J'ai démonter les bougies et s'elle qui avait lâcher était encore très huileuse mais c'elle qui a tenue le coup avait l’électrode noir ( Elle l'étais déjà avent donc je ne peux pas dire si c'est mieux qu'avant ) mais le culot etait sec cheers

Donc demain j’achète 2 bougies neuve br8es ou br7es ngk .
BR8 ou BR7 ? a vous de me dire la Smile

Merci smilie24
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mic4501

avatar

Nombre de messages : 1703
Age : 38
Localisation : BELGIQUE
Date d'inscription : 11/02/2012

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Dim 19 Mai 2013, 18:09

clemxxd350 a écrit:
Alors , j'ai suivi vos conseils ( j'ai pas réussie a me procurer 2 carbu Mad )
J'ai vider et laver le réservoirs .
Remis du 2% avec de la motul 800 contrairement a mon ancien motul 100 .
Vérifier mon bouchon de réservoirs .
Demarer laisser tourner un petit peux puis j'ai fait un petit tour sans trop pousser il a pris c'est tour et ne fume quasiment plus cheers
Le seul problème c'est que je n'ai pas mis de nouvelles bougies et que 1 a l'achée puis est repartie quand le quad avait bien refroidie scratch
J'ai démonter les bougies et s'elle qui avait lâcher était encore très huileuse mais c'elle qui a tenue le coup avait l’électrode noir ( Elle l'étais déjà avent donc je ne peux pas dire si c'est mieux qu'avant ) mais le culot etait sec cheers

Donc demain j’achète 2 bougies neuve br8es ou br7es ngk .
BR8 ou BR7 ? a vous de me dire la Smile

Merci smilie24


prend des br8es. moi je dis que c'est juste le mélange qui n'allais pas, il n'y avait pas besoin de changer le carbu.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.rmc-racing.com
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Dim 19 Mai 2013, 18:18

Un bon petit réglage carbu l'a dessus et sa devrait le faire , ma vis d'air est a 1 1/4
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Lun 20 Mai 2013, 11:05

Mon cimetière de bougie perso :


Revenir en haut Aller en bas
Voir le profil de l'utilisateur
blavier

avatar

Nombre de messages : 379
Age : 26
Localisation : belgique (liège)
Date d'inscription : 31/03/2010

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Lun 20 Mai 2013, 17:13

toujours bougie droite qui est huileuse ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clemxxd350

avatar

Nombre de messages : 67
Date d'inscription : 26/03/2011

MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   Lun 20 Mai 2013, 18:06

Nan , c'elle de gauche aussi . Je crois que sa c'est améliorer avec mon nouveaux mélange mais je n'ait pas pu vérifier , pas moyen de trouver des BR8 aujourd'hui Rolling Eyes

Mon joint spy a l'aire correcte a l'oeil et mes 2 pots fume a l'identique .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Probleme a long therme Edit : A L'Aide !   

Revenir en haut Aller en bas
 
Probleme a long therme Edit : A L'Aide !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» Bonjour j'ai un probleme avec ma mercedes pouvez vous m'aider ?
» Probleme demarrage shadow vt600, vraiment besoin d'aide !
» probleme de "surchauffe" à l'aide
» Aller retour !! 600 TRANSALP
» guidon rizoma

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique :: Probleme mécanique-
Sauter vers: