AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Pas d'étincelle

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Tuna



Nombre de messages : 10
Date d'inscription : 02/09/2013

MessageSujet: Pas d'étincelle   Mar 03 Sep 2013, 10:03

Bonjour,j'ai un petit probleme j'ai controlé mon faisceau et je me suis appercu que je n'avais pas de regulateur,sachant que la masse est prise d'origine sur celui ci,est il possible que cela m'empeche de demarrer??merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kayze banshee 93

avatar

Nombre de messages : 818
Age : 34
Localisation : 93 saint denis
Date d'inscription : 08/06/2010

MessageSujet: Re: Pas d'étincelle   Mar 03 Sep 2013, 10:42

Le banshee d'un amis n'avais pas de régulateur de tension

Il démarrait nickel

Seul bémol , le jours ou ont n'a installer les phares sur son Shee

L'ampoule crame des que tu monte dans les tours

Installation du fameux régulateur et le tour est jouée .

En gros il sert à vider le trop plein d'énergie

Si je ne me trompe pas .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tuna



Nombre de messages : 10
Date d'inscription : 02/09/2013

MessageSujet: Re: Pas d'étincelle   Mar 03 Sep 2013, 16:08

ok donc ca doit etre soit ma bobine,soit mon cdi ou peut etre le stator?quelqu'un peut me dire si l'on peut tester ces produit pour savoir si ils sont bon ou pas merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Pas d'étincelle   

Revenir en haut Aller en bas
 
Pas d'étincelle
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique :: Probleme mécanique-
Sauter vers: