AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Problème allumage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
slam60



Nombre de messages : 21
Date d'inscription : 10/05/2013

MessageSujet: Problème allumage   Sam 07 Sep 2013, 20:08

Slt alors j'ai un piti problème d'allumage assez complexe donc : j'ai changer mon stator suite à la défaillance de ce dernier j'ai commandé sur eBay une platine plus stators à 95€ enfin bref une fois reçu je le monte sur le Shee contrôle ma prise et la je voir que le fil rouge et vert sont inverser donc bête et discipliner comme je suis je les remet dans l'ordre j'essaye de démarrer la c'est la croix et la bannière pour fair petarder le Shee et qd il démarre c'est pour tenir 2 minutes et calé et la c reparti pour kiker kiker kiker a en perdre haleine pour que le scénario précédent recommence j'ai contrôler o fil vert et rouge je n'est pas plus de 6 ohm j'ai déposer un bougie pour tester si y'a des étincelles il y en a mais faiblarde quelqu'un a une idée j'ai l impression que je me suis fait rouler par le vendeur sur eBay
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème allumage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème allumage électronique - (RESOLU)
» Problème allumage 125 sms ?
» Problème allumage auto feux
» Problème allumage Zx6r2002 (bobine, fusible)
» [C15] Problème allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique-
Sauter vers: