AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Help allumage après démontage

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Help allumage après démontage   Dim 13 Oct 2013, 16:08

salut a tous ,

je suis quasiment a la fin de ma restauration seulement je ne parviens plus a avoir la moindre étincelle a la bougie , alors que le quad fonctionnais avant démontage , ce dernier est passé en peinture mais j'ai frotter les masses de la bobine , la masse centrale ( acoté du kick ) et celle qui se situe a coté du cdi !

J'ai les connecteur du systeme tors débranché mais il me semble que cela fonctionnais comme ça


Avez vous un idée ??

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sander'

avatar

Nombre de messages : 2106
Age : 30
Localisation : Le Mans
Date d'inscription : 11/08/2010

MessageSujet: Re: Help allumage après démontage   Dim 13 Oct 2013, 16:11

bizarre que tu parle de masse, j'en ai aucune sur le mien et ca fonctionne très bien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Help allumage après démontage   Dim 13 Oct 2013, 16:16

Tu dois bien en avoir ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sander'

avatar

Nombre de messages : 2106
Age : 30
Localisation : Le Mans
Date d'inscription : 11/08/2010

MessageSujet: Re: Help allumage après démontage   Dim 13 Oct 2013, 16:20

non, mon faisceau est vraiment au minimum et je n'ai pas de masse relié direct au cadre..
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Help allumage après démontage   Dim 13 Oct 2013, 16:25

ce que j'ai du mal a comprendre c'est que ça marchais avant Crying or Very sad 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sander'

avatar

Nombre de messages : 2106
Age : 30
Localisation : Le Mans
Date d'inscription : 11/08/2010

MessageSujet: Re: Help allumage après démontage   Dim 13 Oct 2013, 17:15

tu n'a pas un fil de coupé du fait du démontage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Help allumage après démontage   Dim 13 Oct 2013, 19:35

non tous les fils mènent a leurs cos

Hormis ceux du frein arrière , des feux et des carbu que j'ai pas branché , mais ça n'empeche pas le bon fonctionnement de l'étincelle ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Help allumage après démontage   Jeu 17 Oct 2013, 14:08

J'ai tout vérifié et tout semble bon hormis peut etre la bobine

J'ai bien ma valeur comprise entre 4.7 et 7.1 en secondaire , mais en primaire j'ai 0.6 et je peine a trouver des valeurs

Cependant qu'avez vous comme tension entre le fil orange et noir qui arrive a la bobine ? ainsi que la tension de sortie entre le fil l'antiparasite et la masse ? merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benxv

avatar

Nombre de messages : 108
Age : 26
Localisation : Limousin
Date d'inscription : 22/04/2012

MessageSujet: Re: Help allumage après démontage   Ven 25 Oct 2013, 17:22

Up personne ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
cedric59



Nombre de messages : 26
Age : 35
Localisation : nord
Date d'inscription : 09/03/2013

MessageSujet: problème allumage   Mer 13 Nov 2013, 23:49

Salut,

J'ai moi même eu un pb d'allumage que j'ai mis 2 mois à résoudre.
Avec un pb électrique, il faut suivre le shéma électrique et procéder par étape.

Pour commencer, tu débranche la connectique sur le faisceau en sortie d'allumage et tu relève la tension entre le rouge et vert en mettant des coups de kick.Normalement en pointe tu dois obtenir 12V.
Si tu n'obtient pas une tension supérieur à 8V, ton allumage est mort.

si allumage ok, tu rebranche la connectique et tu contrôle la tension sur le orange et noir avant la bobine HT. Normalement supérieur à 10v en pointe en mettant des coups de kick.

Si ok pour allumage, tu enleves les antiparasites de la bougie et tu tiens le fil de la bobine HT à 1cm de la culasse. Tu controles les deux et normalement on doit obtenir une belle étincelle bleue.

Si ok, tu remet les antiparasites sur les bougies et tu contrôle l'étincelle à la bougie.

PS: si il n'y a pas de tension entre l'allumage et avant la bobine HT alors cela veut dire que le CDI est mort.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Help allumage après démontage   

Revenir en haut Aller en bas
 
Help allumage après démontage
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Montage allumage électronique Z
» probleme allumage
» Double allumage
» probleme de démarrage après lavage...
» changement bobine d'allumage

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique :: Probleme mécanique-
Sauter vers: