AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Problème démarrage à froid

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Barros



Nombre de messages : 96
Date d'inscription : 15/09/2013

MessageSujet: Problème démarrage à froid   Mar 05 Nov 2013, 12:06

Bonjours tout le monde
J ai remonter mon moteur de banshee et enfin il tourne nikel à chaud Smile
Mon problème était un goujon qui était mort ...
Mais maintenant il a du mâle à demarer à froid personne aurait une idée ?
À chaud il demare nikel et marche nikel cale pas prend bien c est tour
Merci d'avance
Bonne joirney
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dinogt



Nombre de messages : 369
Age : 55
Localisation : toulouse
Date d'inscription : 12/03/2008

MessageSujet: Re: Problème démarrage à froid   Mar 05 Nov 2013, 13:23

nettoie et controle les carbus... et starter à froid
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.dinogt.fr
Lmfracing



Nombre de messages : 2273
Localisation : 91-Essonne
Date d'inscription : 13/12/2007

MessageSujet: Re: Problème démarrage à froid   Mar 05 Nov 2013, 13:52

Cuves de carburateurs inversées ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
clauderochefort



Nombre de messages : 147
Date d'inscription : 23/12/2012

MessageSujet: Re: Problème démarrage à froid   Mer 06 Nov 2013, 07:06

slt
cuves carbus inverses
gicleur ralenti bouches
boisseau inverses
tuyau entre les 2 carbu
(tout ceci est valable pour des carbus d origine )
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Barros



Nombre de messages : 96
Date d'inscription : 15/09/2013

MessageSujet: Re: Problème démarrage à froid   Dim 15 Déc 2013, 10:38

Cetais mais cuve qui était inverser merci Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing



Nombre de messages : 2273
Localisation : 91-Essonne
Date d'inscription : 13/12/2007

MessageSujet: Re: Problème démarrage à froid   Dim 15 Déc 2013, 11:48

Smile 
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème démarrage à froid   Aujourd'hui à 23:10

Revenir en haut Aller en bas
 
Problème démarrage à froid
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [ VW bora bk 1.9 tdi an 99 ] problème démarrage à froid
» [ Opel omega 2,5 TD ] Problème démarrage à froid
» [ Mondeo 1.8 td an 1998 ] Problème Démarrage à froid
» [ BMW E36 318tds M41 an 1995 ] problème démarrage à froid (résolu)
» [ Renault Clio 3 1.5 dci 85 an 2005 ] Problème démarrage et surconsommation

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique-
Sauter vers: