AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 problème après changement de pots

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Boul2233

avatar

Nombre de messages : 53
Age : 27
Localisation : Namur
Date d'inscription : 25/06/2014

MessageSujet: problème après changement de pots   Dim 19 Oct 2014, 15:33

Salut à tous ,

aujourd'hui j'ai monté mes Toomey T5 et mis les gicleurs principaux en 260, vis d'air à 1 Tour et demi comme à l'origine.

Le quad démarre mais s'emballe et monte direct à fond dans les tour....j'ai pensé à une prise d'air quelque part mais j'ai tout revérifié surtout entre les pipes et les carbus et rien le soucis est toujours là ! Sad

Connaissez vous ce problème ? ca vous est déjà arrivé ?

j'ai passé la journée la dessus et impossible ca me rend fou Very Happy !!

Merci de votre aide
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vik01



Nombre de messages : 166
Localisation : 91_essonne
Date d'inscription : 01/10/2010

MessageSujet: Re: problème après changement de pots   Dim 19 Oct 2014, 16:37

As tu refait une synchro après le changement des gicleurs?
As tu bien remis la petite durite entre les deux carbus?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boul2233

avatar

Nombre de messages : 53
Age : 27
Localisation : Namur
Date d'inscription : 25/06/2014

MessageSujet: Re: problème après changement de pots   Dim 19 Oct 2014, 16:40

Non pas de syncro j ai tout laissé comme a l origine sauf les gicleurs en 260 . Ça hurle et je ne sais rien gérer a part couper le Quad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikof



Nombre de messages : 43
Localisation : 38 isère
Date d'inscription : 14/05/2014

MessageSujet: Re: problème après changement de pots   Dim 19 Oct 2014, 17:34

Si sa fonctionnais avant, tu as surement fais une erreur.
tes boisseaux sont bien en bas, pas bloquer en haut?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boul2233

avatar

Nombre de messages : 53
Age : 27
Localisation : Namur
Date d'inscription : 25/06/2014

MessageSujet: Re: problème après changement de pots   Dim 19 Oct 2014, 17:38

On a re démonté 4 fois pour être sur et rien . J ai pas vérifié les boisseaux mais la gâchette des gaz revient bien donc ils devraient monté et descendre normalement ... Je regarderai a ca et sinon ça serait une fuite dans les pipes ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikof



Nombre de messages : 43
Localisation : 38 isère
Date d'inscription : 14/05/2014

MessageSujet: Re: problème après changement de pots   Dim 19 Oct 2014, 17:42

La gachette revient bien sur car il y a un ressort, elle revient meme si t'es boisseau sont bloqués.
Tu as le system tors sur les carbus oû cest supprime?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vik01



Nombre de messages : 166
Localisation : 91_essonne
Date d'inscription : 01/10/2010

MessageSujet: Re: problème après changement de pots   Dim 19 Oct 2014, 17:46

Refait ta synchro
A chaque fois que j ai démonté mes carbus j ai toujours refait une synchro
Ce sont des petites bêtes fragile..

Tes boisseaux n ont pas été monter à l envers?

Une prise d air peut te provoque ce genre de problème aussi...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boul2233

avatar

Nombre de messages : 53
Age : 27
Localisation : Namur
Date d'inscription : 25/06/2014

MessageSujet: Re: problème après changement de pots   Dim 19 Oct 2014, 18:07

J ai pas démonter les boisseaux donc je pense pas que ça soit possible de le mettre mal dans le carbu grave au petit de repere qui fait qu on ne sais pas le mettre comme on veut
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sander'

avatar

Nombre de messages : 2106
Age : 30
Localisation : Le Mans
Date d'inscription : 11/08/2010

MessageSujet: Re: problème après changement de pots   Dim 19 Oct 2014, 18:13

tu as des vis de ralenti ou le système tors d'origine?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikof



Nombre de messages : 43
Localisation : 38 isère
Date d'inscription : 14/05/2014

MessageSujet: Re: problème après changement de pots   Dim 19 Oct 2014, 18:18

Sander' a écrit:
tu as des vis de ralenti ou le système tors d'origine?

Je lui ai demander, à mon avis les tors sont toujours la!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boul2233

avatar

Nombre de messages : 53
Age : 27
Localisation : Namur
Date d'inscription : 25/06/2014

MessageSujet: Re: problème après changement de pots   Dim 19 Oct 2014, 18:30

Desolé j avais pas vu le message oui les tors sont toujours la
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Sander'

avatar

Nombre de messages : 2106
Age : 30
Localisation : Le Mans
Date d'inscription : 11/08/2010

MessageSujet: Re: problème après changement de pots   Dim 19 Oct 2014, 18:34

tu as du mal remonter ou toucher à un réglage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boul2233

avatar

Nombre de messages : 53
Age : 27
Localisation : Namur
Date d'inscription : 25/06/2014

MessageSujet: Re: problème après changement de pots   Dim 19 Oct 2014, 18:59

J ai demonter 4 fois et les réglages j ai rien touché
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SEB4LO



Nombre de messages : 564
Date d'inscription : 27/09/2006

MessageSujet: Re: problème après changement de pots   Jeu 23 Oct 2014, 11:12

boisseaux inversés .....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mic4501

avatar

Nombre de messages : 1703
Age : 38
Localisation : BELGIQUE
Date d'inscription : 11/02/2012

MessageSujet: Re: problème après changement de pots   Jeu 23 Oct 2014, 14:36

Tant que tu y es, change aussi tes gicleurs de ralenti, tu va être trop pauvre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.rmc-racing.com
Boul2233

avatar

Nombre de messages : 53
Age : 27
Localisation : Namur
Date d'inscription : 25/06/2014

MessageSujet: Re: problème après changement de pots   Sam 25 Oct 2014, 08:25

C est possible d inverser les boisseaux ? S il ne sont pas mis correctement ils ne rentrent de toute façon pas et j ai été chez tibermont et il m a dit de pas changer ceux de ralenti ça servait à rien . La les boisseaux descendait mal je les ai nettoyés et huilés , ils vont mais le prob est toujours ca et il tourne sur un cilynde en plus maintenant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aurel89

avatar

Nombre de messages : 228
Age : 39
Localisation : Bourgogne
Date d'inscription : 13/08/2013

MessageSujet: Re: problème après changement de pots   Sam 25 Oct 2014, 16:56

Oui il est possible d'inverser les boisseaux donc il faut faire attention à ce que la coupe en biais soit côté boite à air et non côté cylindre, commence par verifier ça.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikof



Nombre de messages : 43
Localisation : 38 isère
Date d'inscription : 14/05/2014

MessageSujet: Re: problème après changement de pots   Dim 26 Oct 2014, 16:02

Changer les gicleurs de ralenti ne sert a rien.
Si ton reglage convient n'y touche pas.
Ponce tes boisseaux avec du papier a l'eau très fin et polie les un poil ils coulissent mal je pense.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SEB4LO



Nombre de messages : 564
Date d'inscription : 27/09/2006

MessageSujet: Re: problème après changement de pots   Lun 27 Oct 2014, 09:21

Ne surtout pas poncer les boisseaux , c'est une connerie

Ils sont inversés entre droite et gauche ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikof



Nombre de messages : 43
Localisation : 38 isère
Date d'inscription : 14/05/2014

MessageSujet: Re: problème après changement de pots   Lun 27 Oct 2014, 09:37

SEB4LO a écrit:
Ne surtout pas poncer les boisseaux , c'est une connerie

Ils sont inversés entre droite et gauche ...

Si ils bloquent il sera obliger, c'est le revêtement qui ne tient pas!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SEB4LO



Nombre de messages : 564
Date d'inscription : 27/09/2006

MessageSujet: Re: problème après changement de pots   Lun 27 Oct 2014, 09:45

Je connais un peu .....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kikof



Nombre de messages : 43
Localisation : 38 isère
Date d'inscription : 14/05/2014

MessageSujet: Re: problème après changement de pots   Lun 27 Oct 2014, 09:48

SEB4LO a écrit:
Je connais un peu .....

Pareil...

Tu sais alors que le carbu de gauche et de droite on le meme boisseaux?
Pourquoi inverser alors?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
SEB4LO



Nombre de messages : 564
Date d'inscription : 27/09/2006

MessageSujet: Re: problème après changement de pots   Lun 27 Oct 2014, 10:08

il semblerait que tu surestimes tes connaissances ....

regardes de plus près ...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing

avatar

Nombre de messages : 2286
Localisation : 91-Essonne
Date d'inscription : 13/12/2007

MessageSujet: Re: problème après changement de pots   Lun 27 Oct 2014, 11:58

Les deux boisseaux sont différents.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Boul2233

avatar

Nombre de messages : 53
Age : 27
Localisation : Namur
Date d'inscription : 25/06/2014

MessageSujet: Re: problème après changement de pots   Mer 29 Oct 2014, 16:21

J'ai décidé d'en profiter pour revérifier tout mon moteur donc je l'ai complètement sorti pour faire une vérif des pistons,.... mais à première vue il semblerait que les pipes soit fissurées suite au démontage des carbus en ayant du "jouer" un peu avec les carbus pour les sortir des pipes...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème après changement de pots   

Revenir en haut Aller en bas
 
problème après changement de pots
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème frein arrière après changement plaquettes
» [ Bmw e36 325 td an 1991 ] Problème après changement embrayage
» [ VW Golf 3 1.9d an 1997 ] Problème démarrage après changement moteur
» Problème après changement de courroie
» P0490 P0409 P1162 après changement vanne egr, défauts permanents

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique :: Probleme mécanique-
Sauter vers: