AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Problème de masse

Aller en bas 
AuteurMessage
Benji



Nombre de messages : 6
Date d'inscription : 05/12/2015

MessageSujet: Problème de masse   Sam 05 Déc 2015, 15:47

bonjour à tous je m'appelle Benjamin jai 29 ans je possède Un Banshee de 2001que j'ai refait à neuf dessus il y a une ligne complète toomey t5 plus clapet carbone boyesen et un haut moteur en 392 athena je posterais quelques photos plus tard le souci que j'ai c'est un problème de masse dès que je débranche la masse le Quad démarre nickel et dès que je la remets il est impossible à démarrer .merci de vos réponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing

avatar

Nombre de messages : 2291
Localisation : 91-Essonne
Date d'inscription : 13/12/2007

MessageSujet: Re: Problème de masse   Dim 06 Déc 2015, 17:14

Fil noir ou noir/blanc ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benji



Nombre de messages : 6
Date d'inscription : 05/12/2015

MessageSujet: Re: Problème de masse   Dim 06 Déc 2015, 17:24

Bonsoir c'est le fil noir qui part de l allumage et qui va au régulateur je crois que ça s appel comme ca (le petit boitier a côté du cdi)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing

avatar

Nombre de messages : 2291
Localisation : 91-Essonne
Date d'inscription : 13/12/2007

MessageSujet: Re: Problème de masse   Dim 06 Déc 2015, 17:27

Le régulateur se raccorde au fil bleu du stator.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benji



Nombre de messages : 6
Date d'inscription : 05/12/2015

MessageSujet: Re: Problème de masse   Dim 06 Déc 2015, 18:30

Oui c'est ca et ma masse ce branche dessus enfin sur la vis
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benji



Nombre de messages : 6
Date d'inscription : 05/12/2015

MessageSujet: Re: Problème de masse   Dim 06 Déc 2015, 18:32

Donc des que je débranche cette masse et celle qui descend a l allumage je démarre nickel et dès que je rebranche je démarre 1fois sur 50
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing

avatar

Nombre de messages : 2291
Localisation : 91-Essonne
Date d'inscription : 13/12/2007

MessageSujet: Re: Problème de masse   Dim 06 Déc 2015, 18:38

Pour couper l'allumage sur un Banshee, on met le fil noir/blanc qui sort du CDI à la masse.
Si le quad s'arrête quant le fil noir est mis à la masse, on peut suspecter un problème dans le faisceau.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benji



Nombre de messages : 6
Date d'inscription : 05/12/2015

MessageSujet: Re: Problème de masse   Dim 06 Déc 2015, 18:51

Le problème est survenue quand j'ai changé ma platine d'allumage j'avais casser l'autre j avais mis des vis avec une tête plus grande donc du coup ça a frotté sur la cloche d allumage et forcé sur l allumage du coup cela a frotté sur les fils de l'allumage donc du coup j'ai tout couper et refait les connexions entre les fils
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Benji



Nombre de messages : 6
Date d'inscription : 05/12/2015

MessageSujet: Re: Problème de masse   Dim 06 Déc 2015, 18:53

Mon allumage était Tout neuf c'est un 200w
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
burnerz

avatar

Nombre de messages : 75
Age : 31
Localisation : Pays Basque
Date d'inscription : 14/10/2015

MessageSujet: Re: Problème de masse   Mer 23 Déc 2015, 20:55

J'ai eu un problème électrique sur mon quad y a pas longtemps...

Ma solution pour 150 € sur le net, un faisceau complet d'oscar Smile

Bonne chance,
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème de masse   

Revenir en haut Aller en bas
 
Problème de masse
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: In the reign of banshee :: Présentation-
Sauter vers: