AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Problème échappement ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gégé 3700

avatar

Nombre de messages : 122
Age : 43
Localisation : Ain
Date d'inscription : 27/11/2009

MessageSujet: Problème échappement ...   Dim 20 Déc 2009, 03:37

Bonjour à tous,

Je me décide à ouvrir un post même si les problèmes que je rencontre ont déjà été évoqués mais je n'ai pas trouvé de réponse précise sur le forum.

Voilà ce qui m'arrive :

- J'ai remonté mon moteur de Banshee avec 2 carbus Keihin PJ 38, bougies Denso Irridium, lignes FMF, Boost bootle .

- Hier, je fais ma première sortie dans la neige avec pas mal de hauts régimes ( ça glisse Embarassed ).

- Je rentre à midi, repart à 14h30 jusqua 16 heures lorsque je tombe en panne d'essence ( Environ 10 litres en 2h30 ).

- Le quad tournait bien, bonne pêche, juste l'échappement de gauche qui fumait un peu plus que le droite.

- Là les soucis commencent, impossible de redémarrer en réserve, je dois remorquer le quad à la maison.

- Je refais le plein après un petit nettoyage du cadre et le quad redémarre après démontage et séchage des bougies mais tourne mal.

- Je mets un peu de richesse, joue sur les vis de ralenti mais rien n'a d'effet.

- Le pot de droite devient brulant en 30 secondes alors que celui de gauche reste froid et on sent des claquements dans celui qui est froid ( détonations ).

- Le quad ne tient plus le ralenti, il prend très mal les tours, il a même roulé en marche arrière quand j'ai mis la première pour rentrer au garage Shocked comme un membre du forum a eu le problème, mais il ne me l'a fait qu'une fois.

- Voilà ou j'en suis, je ne sais pas si le problème vient du cylindre de droite qui chauffe très vite ou de celui de gauche qui ne chauffe pas mais qui pétarade

- L'échappement doit il être brulant en 30 secondes ?

- Par quoi je dois commencer ?

Je suis un peu perdu là, et ça me prends bien la tête ( 4h33 et impossible de fermer l'oeil ).

Merci d'avance pour vos réponses, j'ai pris quelques jours de congés pour sortir avec mon fiston et j'ai peur que ça me foute tout en l'air ...


By gg3700, shot with iPhone at 2009-12-19
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing

avatar

Nombre de messages : 2286
Localisation : 91-Essonne
Date d'inscription : 13/12/2007

MessageSujet: Re: Problème échappement ...   Dim 20 Déc 2009, 05:45

Que disent les bougies ?

Tu roulais vite quand tu es tombé en panne d'essence ? Si c'est le cas, ça crée un "épisode pauvre" durant lequel il est assez facile de percer un piston.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gégé 3700

avatar

Nombre de messages : 122
Age : 43
Localisation : Ain
Date d'inscription : 27/11/2009

MessageSujet: Re: Problème échappement ...   Dim 20 Déc 2009, 06:12

Salut, les bougies sont grases et le moteur se noie très vite.

Je n'ai pas réglé les électrodes , je ne sais pas si cela peut jouer ?

Je ne roulais pas vite lors de la panne d'essence, je roulais au ralenti, il a cafouillé et à calé.

Il m'a semblé que la bougie de droite ( celle ou le pot devient brulant ) avait une moins belle étincelle que celle de gauche.

Les échappements au niveau des parties larges des pots sont très chauds normalement ? Car je ne sais pas quel coté est bon, le droit qui chauffe et fume peu ou le gauche qui " crépite " reste froid et fume ? Crying or Very sad

Merci pour ton aide .

PS : Sur le carbu de gauche ( pot qui chauffe ) j'ai du changé le bouchon de corps de cuve et je l'ai remplacé par un autre plus profond, je ne pense pas que cela puisse jouer ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
joe054450

avatar

Nombre de messages : 187
Age : 27
Date d'inscription : 13/04/2009

MessageSujet: Re: Problème échappement ...   Dim 20 Déc 2009, 08:13

tu peut toujours essayé de changer de bougie mais moi a ta place je déculasserai pour voir la tête de tes pistons.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing

avatar

Nombre de messages : 2286
Localisation : 91-Essonne
Date d'inscription : 13/12/2007

MessageSujet: Re: Problème échappement ...   Dim 20 Déc 2009, 08:51

Si le quad marchait convenablement avant le problème et que l'inversion des bougies ne donne rien, il serait en effet prudent de déculasser.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vince

avatar

Nombre de messages : 1579
Age : 37
Localisation : 82
Date d'inscription : 06/06/2006

MessageSujet: Re: Problème échappement ...   Dim 20 Déc 2009, 18:28

Moi je pense à un serrage d'un piston à cause de ta panne d'essence..
c sur que tu peux ouvrir.

A+
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.theraceracingteam.unblog.fr
gégé 3700

avatar

Nombre de messages : 122
Age : 43
Localisation : Ain
Date d'inscription : 27/11/2009

MessageSujet: Re: Problème échappement ...   Dim 20 Déc 2009, 20:00

Merci pour ces réponses mais je crois avoir trouvé le problème ...
Voilà ce que j'ai trouvé en ouvrant la cuve du carbu de droite ( échappement chaud )....



Je pense que le problème venait de là ...

Les pots ont maintenant la même température mais je n'ai pas encore pu régler le ralenti convenablement ( trop bruyant à cette heure ).

Je vous dis demain comment ça se passe.

Merci à tous de vous être penché sur mon souci, ça fait plaisir de voir que l'on peut avoir de l'aide sur ce forum .

Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aurel45200

avatar

Nombre de messages : 289
Age : 32
Localisation : Guadalajara Mexique
Date d'inscription : 01/06/2013

MessageSujet: Re: Problème échappement ...   Sam 15 Juin 2013, 13:03

Petit déterrage .... Gégé c était quoi ton problème dans ta cuve ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gégé 3700

avatar

Nombre de messages : 122
Age : 43
Localisation : Ain
Date d'inscription : 27/11/2009

MessageSujet: Re: Problème échappement ...   Dim 16 Juin 2013, 06:25

Salut Aurel. 

J'avais une espèce de fil, en fait une saloperie qui bouchait un gicleur. 

Un bon gros nettoyage avait suffit ;-)

Gazzz à toi .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Aurel45200

avatar

Nombre de messages : 289
Age : 32
Localisation : Guadalajara Mexique
Date d'inscription : 01/06/2013

MessageSujet: Re: Problème échappement ...   Dim 16 Juin 2013, 06:39

Ok merci gégé sur le shee de madame , le même problème plus rien dans les hauts régimes , rien nada . Après changement des gicleurs principaux et essais . Du début jusqu'à mi course de la gâchette ça va , et après aucune différence jusqu'à la fin de gâchette . Je vais me pencher la dessus aujourd'hui . Car entre ma casse moteur sur mon shee et celui de madame qui fait des siennes . Aaaaaaa la magie du banshee lol . Bon ride a toi aussi et bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème échappement ...   

Revenir en haut Aller en bas
 
Problème échappement ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème échappement ...
» [ Mercedes CLASSE A 170CDI an 1999 ] Problème échappement
» K1200LT : problème échappement (résolu)
» Problème échappement
» C'est grave docteur ... (problème échappement rémus )

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique :: Probleme mécanique-
Sauter vers: