AccueilPortailRechercherS'enregistrerConnexion

Partagez
 

 Problème un cylindre ne démarre pas!

Aller en bas 
AuteurMessage
clemxxd350

clemxxd350

Nombre de messages : 67
Date d'inscription : 26/03/2011

Problème un cylindre ne démarre pas! Empty
MessageSujet: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptyMer 14 Mar 2012, 18:46

Bonjour a tousse,je mes suis souvent aider de ce forum pour réparer mais panne et je vous en remercie ,mais la j'ai l'impression d’être le seul a avoirs ce problème a se point la.Je m'explique quelque moi après avoir fais une révision complète de mon banshee chez Yamaha,un cylindre ne démarre plus Exclamation parfois il pète un peu et des que j’accélère il ne fait plus que brasser l'air .J'ai déjà inter changer les bougies mais c'est tout le temps le même cylindre qui ne fonctionne pas et l'allumage est bon des deux coter et encore plus étonnant je tourne en mono-carbu interrogation
Merci a tousse et longue vie au banshee!!
Revenir en haut Aller en bas
mick738

mick738

Nombre de messages : 447
Age : 30
Date d'inscription : 27/02/2012

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptyMer 14 Mar 2012, 18:50

salut a toi,

Est ce que tu as regarder tes clapets il sont peut etre un peu ouvert .

Ou carément un piston HS !!!!
Revenir en haut Aller en bas
clemxxd350

clemxxd350

Nombre de messages : 67
Date d'inscription : 26/03/2011

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptyMer 14 Mar 2012, 18:56

Merci de ta réponse très rapide,non je n'ai pas vérifier mais clapet et pour mon piston cela m’étonnerait juste après une pose d'un nouveau piston de chez yam
Revenir en haut Aller en bas
mick738

mick738

Nombre de messages : 447
Age : 30
Date d'inscription : 27/02/2012

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptyMer 14 Mar 2012, 18:58

Tu sais un piston peut vite passer a traver tout dépend du montage et de ton utilisation .
Revenir en haut Aller en bas
clemxxd350

clemxxd350

Nombre de messages : 67
Date d'inscription : 26/03/2011

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptyMer 14 Mar 2012, 19:02

Oui c'est sur mais je ne lais pas trop pousser.Tu pense que cela peut venir d'un mauvais mélange?Ou du carbu encrasser?
Revenir en haut Aller en bas
mick738

mick738

Nombre de messages : 447
Age : 30
Date d'inscription : 27/02/2012

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptyMer 14 Mar 2012, 19:03

Ah oui si tu na pas mis assez d'huile sa risque fort de passer a traver.
Revenir en haut Aller en bas
clemxxd350

clemxxd350

Nombre de messages : 67
Date d'inscription : 26/03/2011

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptyMer 14 Mar 2012, 19:17

Non au contraire il me parait trop riche il crache de l'huile et les bougies sont noir mais porquoi un seul cylindre ne démarre pas confused
Revenir en haut Aller en bas
mick738

mick738

Nombre de messages : 447
Age : 30
Date d'inscription : 27/02/2012

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptyMer 14 Mar 2012, 19:22

Aprer franchement je sais pas, Je pense qu'il y auras des meilleur connaisseur que moi qui vont ten dire plus.
Revenir en haut Aller en bas
clemxxd350

clemxxd350

Nombre de messages : 67
Date d'inscription : 26/03/2011

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptyMer 14 Mar 2012, 19:24

Merci comeme demain je regarde mes clapets
Revenir en haut Aller en bas
kévin88

kévin88

Nombre de messages : 156
Age : 29
Localisation : Vittel, VOSGES 88
Date d'inscription : 06/11/2011

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptyMer 14 Mar 2012, 19:28

tu as regardé si tu avais bien de l'allumage a tes 2 bougies?
Revenir en haut Aller en bas
clemxxd350

clemxxd350

Nombre de messages : 67
Date d'inscription : 26/03/2011

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptyMer 14 Mar 2012, 19:29

Oui et j'ai inter changer mes allumages
Revenir en haut Aller en bas
nitro4646

nitro4646

Nombre de messages : 1255
Age : 34
Localisation : Aywaille (Belgique)
Date d'inscription : 21/10/2008

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptyMer 14 Mar 2012, 19:41

Regarde aussi si tes 2 carbus s'ouvre bien quand tu mets des gaz. Tu a peut etre un qui reste fermé. J'ai déja eu ca.
Revenir en haut Aller en bas
clemxxd350

clemxxd350

Nombre de messages : 67
Date d'inscription : 26/03/2011

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptyMer 14 Mar 2012, 19:43

Je suis en mono carbu
Revenir en haut Aller en bas
clemxxd350

clemxxd350

Nombre de messages : 67
Date d'inscription : 26/03/2011

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptySam 17 Mar 2012, 18:26

Problème résolue merci !
Revenir en haut Aller en bas
mick738

mick738

Nombre de messages : 447
Age : 30
Date d'inscription : 27/02/2012

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptySam 17 Mar 2012, 18:28

peu-tu nous dire comment as-tu fais ?

merci, c'est pour savoir, au cas ou si quelqu'un a la meme probléme
Revenir en haut Aller en bas
clemxxd350

clemxxd350

Nombre de messages : 67
Date d'inscription : 26/03/2011

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptySam 17 Mar 2012, 18:35

Pas de souci , après avoirs démonter carbu ,clapet d'admission,et avoirs vérifier l’état de mes piston j'en est conclu que cela ne pouvait être qu'électrique ,une très légère couche d'huile sur le filetage de la culasse faisais un mauvais contacte avec ma bougies donc je lai secher et est passer un coup de brosse metalique .Voila donc probleme finalement assez simple .



Merci a tousse!!
Revenir en haut Aller en bas
mick738

mick738

Nombre de messages : 447
Age : 30
Date d'inscription : 27/02/2012

Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! EmptySam 17 Mar 2012, 18:36

Assez simple a ressoudre mais dur a trouver Wink
Revenir en haut Aller en bas
Contenu sponsorisé




Problème un cylindre ne démarre pas! Empty
MessageSujet: Re: Problème un cylindre ne démarre pas!   Problème un cylindre ne démarre pas! Empty

Revenir en haut Aller en bas
 
Problème un cylindre ne démarre pas!
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Marre des perruques
» Nouvel Habillage Problème
» [Twisto enquête]Claude Bloch : une station à problème
» Problème de socket récurrent
» colonisation des étangs ou marre vierge

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique :: Les préparations et pièces racing pour banshee-
Sauter vers: