AccueilPortailFAQMembresRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 probleme electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
perrier



Nombre de messages : 1
Date d'inscription : 02/12/2012

MessageSujet: probleme electrique   Dim 02 Déc 2012, 15:13

bonjour,
voila je me présente je m'appelle cyril est j'ai acheter il y a deux semaines un banshee avec un problème d'allumage aucune étincelle sur les deux bougies
visiblement un problème de stator mais après vérification a l'ohmettre 7,5ohm entre rouge et vert et 114ohm pour le vert blanc et rouge blanc
j'en ai déduit que le stator était en bonne état.
j'ai donc remplacer le CDI et ma bobine HT fait quelque essaie rien du tout et puis tout a coup au bout d'un moment une étincelle a apparue environ sur une 20aine de coup de kick puis après sa plus rien.
bien sur après cela j'ai revérifier toute mes connexion électrique tout pris au papier de verre mais plus rien
je ai mis le shéma de câblage de mon banshee tous les fils on était tester aucun n'est coupé.
La masse du quad et bonne.
je ne comprend pas d'ou cela pourrait venir?
Est t'il possible que mon stator étant usée ne donne plus assez de tension a mon CDI ?
Est t'il normale que la masse soit brancher au plus de ma bobine HT?
Est ce que par rapport a mon shéma il n'y a pas de mauvais branchement?

J'ai aussi deux fils qui parte du frein qui ne sont pas câblée et relier a rien est ce normale?

http://i46.servimg.com/u/f46/17/96/23/91/epson011.jpg
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nitro4646

avatar

Nombre de messages : 1255
Age : 31
Localisation : Aywaille (Belgique)
Date d'inscription : 21/10/2008

MessageSujet: Re: probleme electrique   Dim 02 Déc 2012, 17:11

merci de d'abord passer par la présentation
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Lmfracing

avatar

Nombre de messages : 2286
Localisation : 91-Essonne
Date d'inscription : 13/12/2007

MessageSujet: Re: probleme electrique   Dim 02 Déc 2012, 17:57

Le fil rouge/noir qui sort du CDI ne va pas au stator.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme electrique   

Revenir en haut Aller en bas
 
probleme electrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme electrique pour démarrer GT 750
» probleme electrique!!!!
» probleme electrique
» probleme electrique
» au secour probleme electrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
In the reign of banshee :: Mécanique :: Probleme mécanique-
Sauter vers: